Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Supported Delphi Versions
#3
I have a big project which is still in Delphi 7 and it would be great to use crosstalk with it. So i want to know if it´s possible and if it´s possible, which version i must use.
Reply


Messages In This Thread
Supported Delphi Versions - by nnolte - 09-20-2019, 06:16 AM
RE: Supported Delphi Versions - by kudzu - 09-20-2019, 01:31 PM
RE: Supported Delphi Versions - by nnolte - 09-20-2019, 01:56 PM
RE: Supported Delphi Versions - by kudzu - 09-20-2019, 06:59 PM
RE: Supported Delphi Versions - by nnolte - 09-23-2019, 06:48 AM

Forum Jump:


Users browsing this thread: 2 Guest(s)